Troubleshooting
Problem
The IQNS LMI does not reflect the policies that are currently deployed on the IQNS in SiteProtector.
Cause
Several agent updates introduced support and fixes for SiteProtector to support the IBM QRadar Network Security IQNS IPS appliance. In order to manage your appliance, the current version of your SiteProtector Database must support your appliance firmware version.
Resolving The Problem
To ensure compatibility with appliance firmware and policy, be sure to update your SiteProtector Database Service Release to the latest version.
[{"Product":{"code":"SSFSVP","label":"IBM QRadar Network Security"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"Performance","Platform":[{"code":"PF009","label":"Firmware"}],"Version":"5.4","Edition":"","Line of Business":{"code":"LOB24","label":"Security Software"}},{"Product":{"code":"SSHLHV","label":"IBM Security Network Protection"},"Business Unit":{"code":"BU008","label":"Security"},"Component":"Performance","Platform":[{"code":"PF009","label":"Firmware"}],"Version":"5.3;5.3.1;5.3.2;5.3.3","Edition":"","Line of Business":{"code":"LOB24","label":"Security Software"}}]
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Document Information
Modified date:
23 January 2021
UID
swg21682809