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QRadar : Dell アプライアンスのオレンジ色のライトをクリアする

Troubleshooting


Problem

ハードウェアの保守または交換後、オレンジ色の警告インディケーターが点灯したままになることがありますが、手動で解除する必要があります。

Cause

Dell QRadar アプライアンスでは、さまざまなハードウェア・イベントによって、フロント・パネルにオレンジ色の警告が表示される場合があります。 このようなイベントの例としては、ハードウェア コンポーネントの障害、電源の冗長性の喪失、コンポーネントの交換、設定されたしきい値を超える温度の上昇などがあります。 根本的な原因に対処するために必要なアクションが取られたら、警告を手動で解除することが必要になる場合があります。

Resolving The Problem

根本的な問題を解決した後でも、オレンジ色のライトが点灯したままになることがあります。 ライトをリセットするには、次の手順で行います。
  1. まだ行ったことがない場合は、最新の DSET ユーティリティーをダウンロードします
  2. 影響を受けるアプライアンスの /root /tmp などの適切なディレクトリーにコピーする。
  3. SSH と root の認証情報でサーバーに接続します。
  4. 作業ディレクトリーをユーティリティーがコピーされたディレクトリーに変更し、次のコマンドを使用してユーティリティーの実行権限を付与します。
    chmod +x dell-dset-lx64-3.6.0.266.bin
  5. これでユーティリティーを実行できます。
    ./dell-dset-lx64-3.6.0.266.bin
  6. プロンプトが表示されたら、使用許諾契約に同意します (「 q 」を押すと、ライセンス全体を読む必要がなくなります)。 オプション 6 を選択して、Dell ハードウェア・ログをクリアします。

結果 : オレンジ色の警告インディケーターは、数分後にオフになります。 そうでない場合は、ハードウェアにまだ問題があることを示している可能性がありますため、 技術情報 1971521: QRadar: Required Information for Addressing Dell Hardware Issues in QRadar の指示に従ってください。

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Document Information

Modified date:
22 May 2023

UID

ibm16967945