Question & Answer
Question
Why the options Apply Work Breaks and Clear Work Breaks are not visible in the Calendars application?
Cause
The options are present in the documentation: https://www.ibm.com/docs/en/mas-cd/maximo-manage/continuous-delivery?topic=calendars-specifying-shift-breaks-in
Answer
On previous MAS versions the Apply Breaks and Apply Work Breaks options were separated. With MAS 8.11 both actions are now unified. The documentation will be updated to reflect this.
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Document Information
Modified date:
21 February 2024
UID
ibm17122406