Troubleshooting
Problem
In the Cognos environment, the audit data is not logged into the Audit database.
Audit database is in Oracle and the tables do have write permissions.
Test connection to the Audit Database is successful.
|
Cause
Audit logging port number is blocked by the Firewall
Conflict of the audit logging port with other services.
Resolving The Problem
Change the Audit Logging Port number.
Document Location
Worldwide
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Document Information
Modified date:
07 May 2019
UID
ibm10879971