Troubleshooting
Problem
Import task fails with the following error message:
CM-REQ-4314 An error occurred during an import operation. CM-REQ-4330 An error occurred while writing to a temporary file. There is not enough space on the disk
Cause
Not enough diskspace on the drive where Content Manager is installed
Resolving The Problem
Increase disk space available in all Content Manager installations
Document Location
Worldwide
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Document Information
Modified date:
28 March 2019
UID
ibm10878969