Question & Answer
Question
This error is being seen on the UI intermittently for the WebStore users
Cause
This issue is seen for any application where IBM ID is enabled.
The errors are seen when the ADFS(Active Directory Federated Server) is not in sync with the application time settings. Even a difference in milliseconds can cause this issue.
Answer
The details to resolve this issue are present in the below technote-
http://www-01.ibm.com/support/
Note - If the ADFS is in a clustered environment, then the changes have to be propagated to all the clusters.
[{"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SS6PEW","label":"Sterling Order Management"},"Component":"","Platform":[{"code":"PF002","label":"AIX"},{"code":"PF010","label":"HP-UX"},{"code":"PF014","label":"iOS"},{"code":"PF016","label":"Linux"},{"code":"PF027","label":"Solaris"},{"code":"PF033","label":"Windows"}],"Version":"9.5","Edition":"","Line of Business":{"code":"LOB59","label":"Sustainability Software"}}]
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Document Information
Modified date:
12 October 2018
UID
ibm10735009