Question & Answer
Question
アプライアンスの QRadar ライセンスまたはアクティベーション・キーを要求するにはどうすればいいですか?
Cause
初期購入の後、または IBM Security QRadar 製品の再インストールを完了するために、アプライアンスのライセンスまたはアクティベーション・キーが失われている可能性があります。 管理者は、以下の情報を使用して、ライセンスまたはアクティベーション・キーのコピーを要求できます。
Answer
アクティベーション・キーのライセンスの要求
IBM Security Intelligence QRadar ライセンスおよびアクティベーション・キーは、初回の購入後にお客様の連絡先に送信されます。
お客様は、以下の情報を使用して、 q1pd@us.ibm.com にメール送信することにより、アクティベーション・キーの再送を要求することができます。
- 組織名
- アプライアンスのシリアル番号
QRadar 7.3.0
QRadar 7.3.0 では、アプライアンス・タイプを選択するためのアクティベーションキーがインストールの一部として表示するため、QRadar アプライアンスでアクティベーション・キーが不要になりました。 QRadar 7.3.0 のアプライアンス・タイプについて表示されるメニューは、ハードウェア機能に基づいています。 オプションが表示されない場合、アプライアンスは最小インストール要件を満たしていません。 インストール要件については、以下を参照してください。QRadar v7.3.0 Installation Guide.
QRadar 7.2.8
QRadar 7.2.8 以下の場合は、QRadar インストールを完了するためにアクティベーション・キーが引き続き必要です。 お客様がこの情報を受け取っていない場合は、E メール q1pd@us.ibm.com にお問い合わせください。
QRadar ユーザー・インターフェースでライセンスを適用しようとする問題またはインストール時のエラーの問題については、QRadar サポート・チームで検討する必要があります。 管理者は、以下でオンラインでサポート・チケット( Case ) を作成できます。http://ibm.biz/qradarsupport.
ログ・ソース・ライセンス制限の変更
2016 年 12月まで、 QRadar の標準ライセンスは 750 個の ログ・ソースをサポートし、アップグレードは追加購入いただいておりました。 2017 年 1 月にこの制限が解除され、アップグレードは無償となりました。
ログ・ソース制限がされなくなった最新バージョンのソフトウェアにアップグレードすることを管理者に強くお勧めします。 このライセンスの変更は QRadar 7.3.0 以降でリリースされました。 何らかの理由で、管理者が QRadar デプロイメントを 7.3.0 に更新できず、その制限を拡張させる必要がある場合は q1pd@us.ibm.com へ要求を送信することで上限が増加された新しいライセンスがディスパッチされます。
もし不明な点がございましたら、フォーラムでお問い合わせください。 http://ibm.biz/qradarforums.
QRadar に関する情報は以下のリンクからも確認できますのでご参照ください。
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Document Information
Modified date:
23 February 2022
UID
ibm10728767