Troubleshooting
Problem
Planning Analytics on Cloudにログインしようとすると、以下のエラーが発生する。
![CAIAQ0278E](/support/pages/system/files/inline-images/CSIAQ0278E.png)
CSIAQ0287E The system cannot process your request because the transaction has been idle for too long.
Cause
このエラーは、通常無効になったセッション情報を使用してログインしようとした際に発生します。正しくないブックマークを使用したり、古いURLをブラウザの履歴から使用する事で発生する場合があります。
Environment
Planning Analytics on Cloud
Resolving The Problem
ユーザーが正しいサーバーURLを使用しているかどうか、Welcome Kitに記載されているURLをブックマークし、既に保存済みのブックマークにセッション情報が含まれていないかをご確認下さい。
例: https://server.planning-analytics.cloud.ibm.com
Document Location
Worldwide
[{"Type":"MASTER","Line of Business":{"code":"LOB10","label":"Data and AI"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSD29G","label":"IBM Planning Analytics"},"ARM Category":[{"code":"a8m3p000000PCFJAA4","label":"Planning Analytics-\u003EPlanning Analytics On Cloud Specific"},{"code":"a8m50000000KzIzAAK","label":"Planning Analytics-\u003EPlanning Analytics Workspace"}],"ARM Case Number":"","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"All Versions"}]
Historical Number
6523700
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Document Information
Modified date:
26 May 2023
UID
ibm16998715