IBM Support

IBM Maximo Application Suite - Force password change not working based on csv information when importing users

Troubleshooting


Problem

Force password change not working based on csv information when importing users.

Cause

Issue is tracked and fixed under DT208154.

Resolving The Problem

Issue is already fixed in IBM Maximo Application Suite 8.10.0. If you encounter issues please open a case with IBM support.

Document Location

Worldwide

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Document Information

Modified date:
29 March 2023

UID

ibm16966918