Troubleshooting
Problem
新規ライセンス・ファイルがアップロードされ、変更がコンソールにデプロイされましたが、新規ライセンスの有効期限が「システムおよびライセンス管理」ページに正しく表示されません。
Cause
ブラウザー・キャッシュは、以前のセッションから古いデータを保持できます。キャッシュの問題が発生すると、ライセンスの変更が適用されていないかのように「システムおよびライセンス管理」ページが表示される場合があります。
Resolving The Problem
事象を解決するには:
- 最初にアップロードしたライセンス・ファイルを削除します。
- ブラウザー・キャッシュをクリアする、またはプライベート・ブラウジング・モードを使用してユーザー・インターフェースが正しく表示されることを確認します。
- ブラウザを再起動します。
- ライセンス・ファイルを再アップロードします。
- 「管理」タブから「変更のデプロイ」をクリックして、ライセンスの更新が適用されていることを確認します。
結果:
ライセンスの有効期限が正しいことと、「ライセンスの状況」の列で「デプロイ済み」となっていることを確認してください。 QRadar ライセンス、またはライセンスのアップロードに関する問題が引き続き発生する場合は、 QRadar サポートへお問い合わせください。
Related Information
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Document Information
Modified date:
12 October 2021
UID
ibm16483629