Troubleshooting
Problem
After upgrading B2B to 6.0 in Control Center there are now Liberty Nodes displayed and they are being reported as down.
Symptom
Liberty Nodes showing as down in IBM Control Center under monitored B2B servers.
Cause
This is a known issue in B2B and requires changes on the B2B server. Please work with B2B support.
This is not a Control Center issue and can not be addressed by Control Center Support.
Resolving The Problem
Open a case with B2B support.
Document Location
Worldwide
[{"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SS9GLA","label":"IBM Control Center"},"ARM Category":[{"code":"a8m0z000000cwVzAAI","label":"GUI CONSOLE"}],"ARM Case Number":"","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"All Version(s)","Line of Business":{"code":"LOB59","label":"Sustainability Software"}}]
Was this topic helpful?
Document Information
Modified date:
22 July 2020
UID
ibm16251901