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Why can't I restore archived days to Guardium Investigation Center even though I can see the files on the ftp server?

Question & Answer


Question

Why can't I restore archived days to Investigation Center? I can see the days on the ftp server. I can chose them and restore them but I can't see them in the Investigation Center reports.

Cause

Investigation center is for historic data that is not on the aggregator. You can't restore days of data to the aggregator that have not been purged from the aggregator.

Answer

Please use normal audit reports on the aggregator, or central manager, to look at days of data that is not as of yet purged. Use Investigation Center for historic data only.

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Document Information

Modified date:
16 June 2018

UID

swg21633495