Troubleshooting
Problem
Error occurs when launching Watson Analytics from Planning Analytics Workspace
Symptom
Error:
Problem Accessing External Website
Central Sign-on is having a problem with the action you specified
Suggested Actions
Bottom of Screen the following will appear
The SAML message is invalid -SP @TOKEN-2016-02-24T21:07-06Z
TOKEN:FBTSML241E
Cause
SAML cookie cached
Diagnosing The Problem
1. Confirm the issue is user specific to confirm Central Sign-on is working fine
Resolving The Problem
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[{"Product":{"code":"SSD29G","label":"IBM Planning Analytics"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"Planning Analytics Workspace","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"Version Independent","Edition":"All Editions","Line of Business":{"code":"LOB10","label":"Data and AI"}}]
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Document Information
Modified date:
15 June 2018
UID
swg21985825