IBM Support

Error Logging Into Planning Analytics Workspace For The First Time: An Unexpected Authorization Error Has Occurred

Troubleshooting


Problem

Error Logging Into Planning Analytics Workspace For the First Time

Symptom

An Unexpected Authorization Error Has Occurred
For information about this message and other issues, visit us at the Planning Analytics Community

Login As Another User

Cause

BI-Cluster is not properly configured or not started

Resolving The Problem

STEPS:
1. Request the Cloud Team to confirm the BI Cluster is properly configured and started for the Planning Analytics environment

[{"Product":{"code":"SSD29G","label":"IBM Planning Analytics"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"Planning Analytics Workspace","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"Version Independent","Edition":"All Editions","Line of Business":{"code":"LOB10","label":"Data and AI"}}]

Document Information

Modified date:
15 June 2018

UID

swg21985819