Troubleshooting
Problem
During an incremental backup with the Tivoli Storage Manager client, the ANS1071E error is logged in the client dsmerror.log file.
Symptom
The following error is reported during the backup:
ANS1071E Invalid domain name entered: '(Drive Not Available)'
Cause
Mount point for a drive is no longer accessible in the Windows system.
Diagnosing The Problem
The error indicates a problem with one of the Windows volumes that is processed by the client DOMAIN option. Run the Windows "mountvol" command to list the Windows volumes.
Resolving The Problem
Run the Windows "mountvol /r" command to remove volume mount point directories and registry settings for volumes that are no longer in the Windows system.
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Document Information
Modified date:
17 June 2018
UID
swg21468748