Troubleshooting
Problem
Here is step to check JAVA
Cause
Diagnosing The Problem
Resolving The Problem
Open Cognos Configuration, click Ctrl+F3
Document Location
Worldwide
[{"Type":"MASTER","Line of Business":{"code":"LOB10","label":"Data and AI"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSTSF6","label":"IBM Cognos Analytics"},"ARM Category":[{"code":"a8m0z0000001jkWAAQ","label":"Security"}],"ARM Case Number":"","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"All Versions"}]
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Document Information
Modified date:
22 August 2022
UID
ibm16614293