Troubleshooting
Problem
The Central Management view of the GUI portal for an IBM Security Guardium Central Manager displays an error instead of listing the managed units.
Cause
One or more Managed Unit Groups references a managed unit, which is no longer registered to the CM. This situation could be caused by issues unregistering a unit.
Resolving The Problem
Root access is required to remove the orphaned references. Open a case with IBM Support.
Document Location
Worldwide
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Product Synonym
DAM; Appliance; CM; IBM Guardium
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Document Information
Modified date:
30 June 2022
UID
ibm16600025