Troubleshooting
Problem
BIS-SEC-0003 Failure when retrieving information relative to your user session
Cause
This is an issue with browser level as reusing Cached cookies and data within Custom portal page (Not Cognos welcome portal page)
Diagnosing The Problem
User is accessing multiple Cognos Analytics server within same session of browser (multitabs)
Resolving The Problem
Please apply "Clear browsing data on close" from Browser ( example for Chrome)
Document Location
Worldwide
[{"Type":"MASTER","Line of Business":{"code":"LOB10","label":"Data and AI"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSTSF6","label":"IBM Cognos Analytics"},"ARM Category":[{"code":"a8m0z0000001jkWAAQ","label":"Security"}],"ARM Case Number":"","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"All Versions"}]
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Document Information
Modified date:
26 August 2022
UID
ibm16615665